WinRoadのLaravel4初心者講座

次世代PHPフレームワークのLaravel4を初心者向けに解説して参ります。

Winroad徒然草の管理人がお届けします
Laravel4.2がリリースされました

Laravel4.2がリリースされました

このエントリーをはてなブックマークに追加

Laravel4.2が昨日(2014年6月2日)の日本時間早朝に、リリースされました。

Laravel4.2からは、PHP5.4以上が必須となります。

日本語公式サイトに、4.1から4.2へのアップグレード方法が記述されていますので、参照してください。

« »

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です